Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 


Mitgliederkarte | Ninja-World Homepage | Ninja-World Galerie | Letzte Beiträge | Smilies | Mysmilie.de
Sie können sich hier anmelden
Dieses Thema hat 20 Antworten
und wurde 811 mal aufgerufen
 Geht mal wieder nicht!
Seiten 1 | 2
evilstoy Offline

Flutschi


Beiträge: 3.030

24.05.2005 12:46
verbindungsaufbau verweigert? antworten

keine ahnung was ich wieder für nen mist gebaut hab,aber bei manchen seiten die bisher immer gingen kommt jetzt "verbindungsaufbau verweigert".z.b. die ebay login seite.das passiert mir nur mit manchen login seiten ich weiß aber nicht warum.
vieleicht wisst ihr ja was.
geändert hab ich eigentlich nix in meinen einstellungen,zumindest nicht bewusst.
gruss evil

burnout Offline

Admin


Beiträge: 55.370

24.05.2005 12:47
#2 RE:verbindungsaufbau verweigert? antworten

Na..zumindestens die Wichtigste funktioniert ja noch!


burnout
Der Unkaputtbare

burnout@ninja-world.de

Zerg Offline

Admin "Die Nr. 1"


Beiträge: 1.706

24.05.2005 12:48
#3 RE:verbindungsaufbau verweigert? antworten

welche Browser benutzt du?

evilstoy Offline

Flutschi


Beiträge: 3.030

24.05.2005 12:57
#4 RE:verbindungsaufbau verweigert? antworten

Mozilla aber beim internet explorer hab ich das gleiche problem

Zerg Offline

Admin "Die Nr. 1"


Beiträge: 1.706

24.05.2005 14:39
#5 RE:verbindungsaufbau verweigert? antworten

benutzt du ne Firewall?

evilstoy Offline

Flutschi


Beiträge: 3.030

24.05.2005 16:12
#6 RE:verbindungsaufbau verweigert? antworten

normalerweise schon hab sie aber deaktiviert.

Zerg Offline

Admin "Die Nr. 1"


Beiträge: 1.706

24.05.2005 16:25
#7 RE:verbindungsaufbau verweigert? antworten

welche Firewall nutzt du?

kawa-fanatiker Offline

Tannenzäpflesponsor


Beiträge: 7.678

24.05.2005 16:26
#8 RE:verbindungsaufbau verweigert? antworten

wenn ihr das in icq besprecht geht das vielleicht besser



terminator Offline

Admin

Beiträge: 51.392

24.05.2005 16:29
#9 RE:verbindungsaufbau verweigert? antworten

Laß sie doch... so haben wir auch noch was davon.
   Mail an Termi...

kawa-fanatiker Offline

Tannenzäpflesponsor


Beiträge: 7.678

24.05.2005 16:31
#10 RE:verbindungsaufbau verweigert? antworten





Zerg Offline

Admin "Die Nr. 1"


Beiträge: 1.706

24.05.2005 17:29
#11 RE:verbindungsaufbau verweigert? antworten

ihr beiden Schnacker, tragt lieber auch was zum Thema bei und müllt hier nicht schon wieder rum!

evilstoy Offline

Flutschi


Beiträge: 3.030

25.05.2005 15:01
#12 RE:verbindungsaufbau verweigert? antworten

als firewall habe ich die normale xp firewall und norton internet security.
war jetzt auch mal in den iernet optionen und habe alle einstellugen mal auf standarteinstellungen gestellt.
funzt aber trotzdem net.

glaub ich muß mal wieder format c durchführen

D@ny Offline

Dörrpflaume


Beiträge: 16.308

25.05.2005 15:34
#13 RE:verbindungsaufbau verweigert? antworten

Hmm, nu isser erstmal offline.

Aber wenn er lieb ist, lass ich ihn Freitag mal an den PC, wenn ich arbeiten bin.

Isser nicht lieb, leg ich vorher nen PW drauf

You were touched by

D@ny
________________________________________________
Klick me!!!

Bilder meiner Möppis
________________________________________________


http://www.kloeppelportal.de

Zerg Offline

Admin "Die Nr. 1"


Beiträge: 1.706

27.05.2005 12:50
#14 RE:verbindungsaufbau verweigert? antworten

komisch, läßt du Cookies zu?

evilstoy Offline

Flutschi


Beiträge: 3.030

27.05.2005 19:38
#15 RE:verbindungsaufbau verweigert? antworten

so Pc geht wieder.hab ihn doch formatiert und neu eingerichtet.mal sehen wie lang er diesmal hebt.


Seiten 1 | 2
 Sprung  

Forum-Übersicht | Private Mails | Ninja-World Galerie | Letzte Beiträge | Cosgan-Smilies | Smilieportal




Xobor Einfach ein eigenes Forum erstellen | ©Xobor.de